Kommentoi

Comment

  1. This vulnerability can only be exploited on Unix / Linux based environments.

    Noin lukee Secunian sivuilla. Melko yllättävää. Yleensä aukot on vain windows puolella.

  2. Kaikki nuo aukothan ei olleet edes Operan vika, vaan bundlatussa Flashissä oli tietoturva-aukkoja.